
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head><script type="text/javascript" src="/CFIDE/scripts/cfform.js"></script>
<script type="text/javascript" src="/CFIDE/scripts/masks.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<title>Immigration and Health Care Reform Will Wreak Havoc on Rural America - Worldpress.org</title>
	<meta name="keywords" content="the immigration ban, Muslim ban, travel ban, health care reform, Immigration and Health Care Reform Will Wreak Havoc on Rural America, J-1 visa applicants, H-1B worker visa, Conrad 30 J-1 Visa Waiver, H-1B visa, the Republican health care legislation, TrumpCare, The Congressional Budget Office, TennCare, Trump Country,   " />
	<meta name="description" content="The immigration ban, which combined with health care reform will likely wreak even more havoc on an already depressed rural America. " /> 
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
	
		<link rel="stylesheet" href="http://www.worldpress.org/includes/advanced.css" type="text/css" />
		<link rel="stylesheet" href="http://www.worldpress.org/includes/basic.css" type="text/css" />
		<link rel="stylesheet" href="http://www.worldpress.org/includes/filter2.css" type="text/css" /> 
		<script src="http://www.worldpress.org/includes/functions.js" type="text/javascript"></script>
	
	<script type="text/javascript">
	  if (window.ColdFusion) ColdFusion.required['textfield']=true;
	</script>
	<script type="text/javascript">
	<!--
		_CF_checkCFForm_1 = function(_CF_this)
		{
			//reset on submit
			_CF_error_exists = false;
			_CF_error_messages = new Array();
			_CF_error_fields = new Object();
			_CF_FirstErrorField = null;

			//form element textfield required check
			if( !_CF_hasValue(_CF_this['textfield'], "TEXT", false ) )
			{
				_CF_onError(_CF_this, "textfield", _CF_this['textfield'].value, "Please enter keyword.");
				_CF_error_exists = true;
			}


			//display error messages and return success
			if( _CF_error_exists )
			{
				if( _CF_error_messages.length > 0 )
				{
					// show alert() message
					_CF_onErrorAlert(_CF_error_messages);
					// set focus to first form error, if the field supports js focus().
					if( _CF_this[_CF_FirstErrorField].type == "text" )
					{ _CF_this[_CF_FirstErrorField].focus(); }

				}
				return false;
			}else {
				return true;
			}
		}
	//-->
	</script>
	<link rel="stylesheet" href="http://www.worldpress.org/includes/responsive/responsive.css" type="text/css" />
	
	<script src="http://www.worldpress.org/files/init.js" type="text/javascript"></script>
	<style type="text/css">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</style><style type="text/css">.at-branding-logo{font-family:helvetica,arial,sans-serif;text-decoration:none;font-size:10px;display:inline-block;margin:2px 0;letter-spacing:.2px}.at-branding-logo .at-branding-icon{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////+GlNUkcc1QAAAB1JREFUeNpiYIQDBjQmAwMmkwEM0JnY1WIxFyDAABGeAFEudiZsAAAAAElFTkSuQmCC")}.at-branding-logo .at-branding-icon,.at-branding-logo .at-privacy-icon{display:inline-block;height:10px;width:10px;margin-left:4px;margin-right:3px;margin-bottom:-1px;background-repeat:no-repeat}.at-branding-logo .at-privacy-icon{background-image:url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAKCAMAAABR24SMAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABhQTFRF8fr9ot/xXcfn2/P5AKva////////AKTWodjhjAAAAAd0Uk5T////////ABpLA0YAAAA6SURBVHjaJMzBDQAwCAJAQaj7b9xifV0kUKJ9ciWxlzWEWI5gMF65KUTv0VKkjVeTerqE/x7+9BVgAEXbAWI8QDcfAAAAAElFTkSuQmCC")}.at-branding-logo span{text-decoration:none}.at-branding-logo .at-branding-powered-by,.at-branding-logo .at-branding-addthis{color:#666}.at-branding-logo .at-branding-addthis:hover{color:#333}a.at-branding-logo:visited{color:initial}.at-branding-info{display:inline-block;padding:0 5px;color:#666;border:1px solid #666;border-radius:50%;font-size:10px;line-height:12px;opacity:.7;transition:all .3s ease;text-decoration:none}.at-branding-info span{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px}.at-branding-info::before{content:'i';font-family:"Times New Roman"}.at-branding-info:hover{color:#0780DF;border-color:#0780DF}</style>
	
	<script src="http://www.worldpress.org/files/layers.js" async="" charset="utf-8" type="text/javascript"></script>
	<script src="http://www.worldpress.org/files/menu.js" async="" charset="utf-8" type="text/javascript"></script>
	<script src="http://www.worldpress.org/files/hi-res-css.js" async="" charset="utf-8" type="text/javascript"></script>
	
	<style type="text/css">#at-share-dock{top:auto;left:0;right:0;bottom:0;width:100%;max-width:100%;z-index:1000200}#at-share-dock.at-share-dock-zindex-hide{z-index:-1!important}#at-share-dock.atss-top{bottom:auto;top:0}#at-share-dock a{width:auto;height:32px;-webkit-transition:none;-moz-transition:none;-ms-transition:none;-o-transition:none;transition:none;color:#fff;text-decoration:none;box-sizing:content-box;-webkit-box-sizing:content-box;-moz-box-sizing:content-box}#at-share-dock a:hover{width:auto}</style><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">.at4-follow{position:fixed;_position:absolute;top:0;right:0;font-weight:400;color:#666;cursor:default;z-index:10001}.at4-follow .at4-follow-inner{position:relative;padding:10px 24px 10px 15px}.at4-follow-inner,.at-follow-open-control{border:solid 0 #c5c5c5;border-width:1px 0 1px 1px;margin-top:-1px}.at4-follow .at4-follow-container{margin-left:12px;overflow-y:hidden}.at4-follow.at4-follow-24 .at4-follow-container{height:25px;line-height:24px;font-size:13px}.at4-follow.at4-follow-32 .at4-follow-container{width:240px;height:32px;line-height:32px;font-size:14px}.at4-follow .at4-follow-container .at-follow-label{display:inline-block;height:24px;line-height:24px;margin-right:10px;padding:0;cursor:default;float:left}.at4-follow .at4-icon-fw{_float:left;*float:left}.at4-follow.ats-transparent .at4-follow-inner,.at-follow-open-control.ats-transparent{border-color:transparent}.at4-follow.ats-dark .at4-follow-inner,.at-follow-open-control.ats-dark{background:#262b30;border-color:#000;color:#fff}.at4-follow.ats-dark #at4-fcc{background-color:#262b30}.at4-follow.ats-light .at4-follow-inner{background:#fff;border-color:#c5c5c5}.at4-follow.ats-gray .at4-follow-inner,.at-follow-open-control.ats-gray{background:#f2f2f2;border-color:#c5c5c5}.at4-follow.ats-light .at4-follow-close-control,.at-follow-open-control.ats-light{background:#e5e5e5}.at4-follow .at4-follow-inner .at4-follow-close-control{position:absolute;top:0;bottom:0;left:0;width:20px;cursor:pointer;display:none}.at4-follow .at4-follow-inner .at4-follow-close-control div{display:block;line-height:20px;text-indent:-9999em;overflow:hidden}.at4-follow.at4-follow-24 .at4-follow-inner .at4-follow-close-control div{margin-top:10px}.at4-follow.at4-follow-32 .at4-follow-inner .at4-follow-close-control div{margin-top:14px}.at-follow-open-control{position:fixed;height:35px;top:0;right:0;padding-top:10px;z-index:10002}</style><style type="text/css">.at-follow-counter-element{float:right;padding:12px;border:1px solid #c5c5c5;border-right:none;border-top:none}.at-follow-counter-element .at300bs{border-radius:50%}.at-follow-counter-element.addthis_16x16_style{line-height:16px}.at-follow-counter-element.addthis_20x20_style{line-height:20px}.at-follow-counter-element.addthis_32x32_style{line-height:32px}.at-follow-counter-element.ats-dark{background:#262b30;border-color:#000;color:#fff}.at-follow-counter-element.ats-gray{background:#e5e5e5}.at-follow-counter-element.ats-light{background:#f2f2f2}.at-follow-counter-element.ats-transparent{background:0 0;border:none}#at4-follow-counter-label{margin:0 12px 0 8px}#at4-follow-counter-label,.at-follow-counter-element .addthis_counter{float:left}</style><style type="text/css">.at-follow-tbx-element .addthis_toolbox.addthis_vertical_style.addthis_32x32_white_style a{line-height:32px}.at-follow-tbx-element .addthis_32x32_white_style.circular .at300bs{border-radius:50%}.at-follow-tbx-element .addthis_32x32_white_style.rounded .at300bs{border-radius:4px}.at-follow-tbx-element a.at300b,.at-follow-tbx-element a.at300m{display:inline-block;width:auto}.at-follow-tbx-element .addthis_vertical_style a.at300b,.at-follow-tbx-element .addthis_vertical_style a.at300m{display:block}</style><style type="text/css">.at4-jumboshare .at4-share-btn{display:inline-block;margin-right:13px;margin-top:13px;padding:0 2px}.at4-jumboshare .at4-share-btn span{color:#fff;margin-right:7px}.at4-jumboshare .at4-share-btn span,.at4-jumboshare .at4-share-btn .at300bs{display:inline-block;float:left;cursor:pointer}.at4-jumboshare .at4-mobile .at4-share-btn span{margin:0;padding:0}.at4-jumboshare .at4-mobile a.at4-share-btn{padding:0}.at4-jumboshare .at4-mobile .at4-share-btn span.label{display:none}.at4-jumboshare .at4-count{font-size:60px;line-height:60px;font-family:"Helvetica neue",arial;font-weight:700}.at4-jumboshare .at4-count-container{text-align:center;border-right:1px solid #ccc;padding-right:20px}.at4-jumboshare .at4-share-container{padding-left:20px}.at4-jumboshare .at4-title{position:relative;font-size:18px;line-height:18px;bottom:2px}.at4-jumboshare .at4-spacer{height:1px;display:block;visibility:hidden;opacity:0}.at4-jumboshare a{display:inline-block;*display:inline;*zoom:1;margin:0 2px 5px;padding:5px 0 5px 5px;text-decoration:none;text-transform:none;color:#fff;cursor:pointer;-webkit-transition:all .2s ease-in-out;-moz-transition:all .2s ease-in-out;transition:all .2s ease-in-out}.at4-jumboshare a:hover{-webkit-transform:translateY(-4px);-moz-transform:translateY(-4px);transform:translateY(-4px);color:#fff}.at4-jumboshare a.at-svc-compact{-webkit-transition:none;-moz-transition:none;transition:none;-webkit-transform:none;-moz-transform:none;transform:none}.at4-jumboshare a .label{font-size:12px;padding:0 15px 0 0;margin:0;height:32px;line-height:32px;background:0 0}.at4-jumboshare a:link,.at4-jumboshare a:hover{text-decoration:none}.at4-jumboshare .at4-share-btn.at-svc-gmail{background:#ce4d39}</style><style type="text/css">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</style><style type="text/css">.at-recommendedjumbo-outer-container{margin:0;padding:0;border:0;background:0 0;color:#000}.at-recommendedjumbo-footer{position:relative;width:100%;height:510px;overflow:hidden;-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;transition:all .3s ease-in-out}.at-mobile .at-recommendedjumbo-footer{height:250px}.at-recommendedjumbo-footer #bg-link:after{content:'';position:absolute;top:0;left:0;right:0;bottom:0;background:rgba(0,0,0,.75)}.at-recommendedjumbo-footer:hover #bg-link:after{background:rgba(0,0,0,.85)}.at-recommendedjumbo-footer *,.at-recommendedjumbo-footer *:before,.at-recommendedjumbo-footer *:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.at-recommendedjumbo-footer:hover #at-recommendedjumbo-footer-bg{-webkit-animation:animatedBackground 1s ease-in-out 1;-moz-animation:animatedBackground 1s ease-in-out 1;animation:animatedBackground 1s ease-in-out 1;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}.at-recommendedjumbo-footer #at-recommendedjumbo-top-holder{position:absolute;top:0;padding:0 40px;width:100%}.at-mobile .at-recommendedjumbo-footer #at-recommendedjumbo-top-holder{padding:0 20px}.at-recommendedjumbo-footer .at-recommendedjumbo-footer-inner{position:relative;text-align:center;font-family:helvetica,arial,sans-serif;z-index:2;width:100%}.at-recommendedjumbo-footer #at-recommendedjumbo-label-holder{margin:40px 0 0;max-height:30px}.at-mobile .at-recommendedjumbo-footer #at-recommendedjumbo-label-holder{margin:20px 0 0;max-height:20px}.at-recommendedjumbo-footer #at-recommendedjumbo-label{font-weight:300;font-size:24px;line-height:24px;color:#fff;margin:0}.at-mobile .at-recommendedjumbo-footer #at-recommendedjumbo-label{font-weight:150;font-size:14px;line-height:14px}.at-recommendedjumbo-footer #at-recommendedjumbo-title-holder{margin:20px 0 0;min-height:48px;max-height:104px}.at-mobile .at-recommendedjumbo-footer #at-recommendedjumbo-title-holder{margin:10px 0 0;min-height:24px;max-height:54px}.at-recommendedjumbo-footer #at-recommendedjumbo-content-title{font-size:48px;line-height:52px;font-weight:700;margin:0}.at-mobile .at-recommendedjumbo-footer #at-recommendedjumbo-content-title{font-size:24px;line-height:27px}.at-recommendedjumbo-footer a{text-decoration:none;color:#fff}.at-recommendedjumbo-footer a:visited{color:#fff}.at-recommendedjumbo-footer small{margin:20px 0 0;display:inline-block;height:32px;line-height:32px;font-size:14px;color:#ccc;cursor:default}.at-mobile .at-recommendedjumbo-footer small{margin:10px 0 0;height:14px;line-height:14px;font-size:12px}.at-recommendedjumbo-footer .at-logo-container{position:absolute;bottom:20px;margin:auto;left:0;right:0}.at-mobile .at-recommendedjumbo-footer .at-logo-container{bottom:10px}.at-recommendedjumbo-footer a.at-sponsored-link{color:#ccc}.at-recommendedjumbo-footer div #at-recommendedjumbo-logo-link{padding:2px 0 0 11px;text-decoration:none;line-height:20px;font-family:helvetica,arial,sans-serif;font-size:9px;color:#ccc}@-webkit-keyframes animatedBackground{0%{-webkit-transform:scale(1,1);-moz-transform:scale(1,1);-ms-transform:scale(1,1);-o-transform:scale(1,1);transform:scale(1,1)}100%{-webkit-transform:scale(1.1,1.1);-moz-transform:scale(1.1,1.1);-ms-transform:scale(1.1,1.1);-o-transform:scale(1.1,1.1);transform:scale(1.1,1.1)}}@-moz-keyframes animatedBackground{0%{-webkit-transform:scale(1,1);-moz-transform:scale(1,1);-ms-transform:scale(1,1);-o-transform:scale(1,1);transform:scale(1,1)}100%{-webkit-transform:scale(1.1,1.1);-moz-transform:scale(1.1,1.1);-ms-transform:scale(1.1,1.1);-o-transform:scale(1.1,1.1);transform:scale(1.1,1.1)}}@keyframes animatedBackground{0%{-webkit-transform:scale(1,1);-moz-transform:scale(1,1);-ms-transform:scale(1,1);-o-transform:scale(1,1);transform:scale(1,1)}100%{-webkit-transform:scale(1.1,1.1);-moz-transform:scale(1.1,1.1);-ms-transform:scale(1.1,1.1);-o-transform:scale(1.1,1.1);transform:scale(1.1,1.1)}}</style><style type="text/css">.at-resp-share-element{position:relative;padding:0;margin:0;font-size:0;line-height:0}.at-resp-share-element:before,.at-resp-share-element:after{content:" ";display:table}.at-resp-share-element a{display:inline-block;*display:inline;*zoom:1;margin:0 2px 5px;padding:5px 0 5px 5px;text-decoration:none;text-transform:none;color:#fff;cursor:pointer;-webkit-transition:all .2s ease-in-out;-moz-transition:all .2s ease-in-out;transition:all .2s ease-in-out}.at-resp-share-element a:hover{-webkit-transform:translateY(-4px);-moz-transform:translateY(-4px);transform:translateY(-4px);color:#fff;text-decoration:none}.at-resp-share-element a.at-share-btn.at-svc-compact:hover{-webkit-transform:none;-moz-transform:none;transform:none}.at-resp-share-element span{display:inline-block;float:left;cursor:pointer}.at-resp-share-element .at4-share-count-container{text-decoration:none;float:none;padding-left:15px;font-size:12px}.at-resp-share-element a .label{font-size:12px;padding:0 15px 0 0;margin:0 0 0 5px;height:32px;line-height:32px;background:0 0}.at-resp-share-element.at-mobile .label,.at-mobile .at-resp-share-element .label{display:none}.at-resp-share-element.at-mobile a,.at-mobile .at-resp-share-element a{padding:5px;margin-right:5px}a.at-svc-100zakladok .label,a.at-svc-2tag .label,a.at-svc-advqr .label,a.at-svc-amazonwishlist .label,a.at-svc-azadegi .label,a.at-svc-bland .label,a.at-svc-blinklist .label,a.at-svc-blip .label,a.at-svc-blogmarks .label,a.at-svc-buddymarks .label,a.at-svc-buffer .label,a.at-svc-buzzzy .label,a.at-svc-cirip .label,a.at-svc-curateus .label,a.at-svc-digaculturanet .label,a.at-svc-dzone .label,a.at-svc-elefantapl .label,a.at-svc-folkd .label,a.at-svc-foodlve .label,a.at-svc-fwisp .label,a.at-svc-gg .label,a.at-svc-hotklix .label,a.at-svc-identica .label,a.at-svc-ihavegot .label,a.at-svc-informazione .label,a.at-svc-instapaper .label,a.at-svc-irepeater .label,a.at-svc-iwiw .label,a.at-svc-kipup .label,a.at-svc-kommenting .label,a.at-svc-latafaneracat .label,a.at-svc-librerio .label,a.at-svc-lockerblogger .label,a.at-svc-mailto .label,a.at-svc-mashbord .label,a.at-svc-meinvz .label,a.at-svc-mekusharim .label,a.at-svc-mixi .label,a.at-svc-moemesto .label,a.at-svc-netvouz .label,a.at-svc-newstrust .label,a.at-svc-oknotizie .label,a.at-svc-orkut .label,a.at-svc-packg .label,a.at-svc-pdfonline .label,a.at-svc-phonefavs .label,a.at-svc-pocket .label,a.at-svc-qrfin .label,a.at-svc-qrsrc .label,a.at-svc-shaveh .label,a.at-svc-shetoldme .label,a.at-svc-socialbookmarkingnet .label,a.at-svc-sodahead .label,a.at-svc-studivz .label,a.at-svc-toly .label,a.at-svc-topsitelernet .label,a.at-svc-twitthis .label,a.at-svc-windows .label,a.at-svc-zingme .label,a.at-svc-2linkme .label,a.at-svc-a97abi .label,a.at-svc-care2 .label,a.at-svc-funp .label,a.at-svc-bobrdobr .label,a.at-svc-dropjack .label,a.at-svc-meneame .label,a.at-svc-stumpedia .label,a.at-svc-viadeo .label,a.at-svc-xanga .label,a.at-svc-xing .label,a.at-svc-yardbarker .label,a.at-svc-yigg .label,a.at-svc-zakladoknet .label,a.at-svc-ziczac .label,a.at-svc-qzone .label,a.at-svc-wishmindr .label,a.at-svc-openthedoor .label,a.at-svc-financialjuice .label,a.at-svc-visitezmonsite .label,a.at-svc-hootsuite .label,a.at-svc-beat100 .label,a.at-svc-reddit .label,a.at-svc-margarin .label,a.at-svc-sulia .label,a.at-svc-wanelo .label,a.at-svc-internetarchive .label,a.at-svc-jappy .label{color:#333}</style><style type="text/css">.at-share-tbx-element.at-white-icons .at-custom-share-anchor{color:transparent;background-color:transparent;max-width:none;max-height:none;margin:0;display:inline}.at-share-tbx-element a.at300b{display:inline-block;display:inline-block;width:auto}.at-custom-share-span{cursor:pointer;display:inline-block;padding:0;margin:0 2px}.at-lowres-16-dimensions{width:16px}.at-lowres-20-dimensions{width:20px}.at-lowres-32-dimensions{width:32px}.at-circular{border-radius:50%}.at-rounded{border-radius:12%}.at-lowres-custom-share-img{position:relative;height:auto}.at-lowres-custom-share-span{overflow:hidden;white-space:nowrap}.at-share-tbx-element .at-share-btn{margin:0 2px;display:inline-block}.at-share-tbx-element .at-share-btn .at300bs{display:inline-block}.at-share-tbx-element .fb_iframe_widget span{vertical-align:baseline!important}.at-share-tbx-element.rounded .at-share-btn,.at-share-tbx-element.circular .at-share-btn{background-color:transparent}.at-share-tbx-element.addthis_32x32_white_style.circular .at300bs,.at-share-tbx-element.addthis_32x32_white_style.circular .at4-icon{border-radius:50%}.at-share-tbx-element.addthis_32x32_white_style.rounded .at300bs,.at-share-tbx-element.addthis_32x32_white_style.rounded .at4-icon{border-radius:4px}.at-share-tbx-element .addthis_counter.addthis_bubble_style{margin:0 2px;vertical-align:top;display:inline-block}.at-share-tbx-element a{-moz-transition:none;-webkit-transition:none;-o-transition:none;transition:none}.at-share-tbx-element .at-share-btn{max-width:16px;max-height:16px}.at-share-tbx-element.addthis_32x32_style .at-share-btn,.at-share-tbx-element.addthis_32x32_white_style .at-share-btn{max-width:32px;max-height:32px}.at-share-tbx-element.addthis_20x20_style .at-share-btn,.at-share-tbx-element.addthis_20x20_white_style .at-share-btn{max-width:20px;max-height:20px}</style><style type="text/css">.at_flat_counter{height:16px;margin:0 2px 0 8px;padding:0 6px;line-height:16px;font-size:10px;position:relative;left:-1px;display:inline-block;background:#ebebeb;text-transform:uppercase;font-family:helvetica,arial,sans-serif;font-weight:700;color:#32363b;cursor:pointer;vertical-align:top;-webkit-transition:all .2s ease;-moz-transition:all .2s ease;transition:all .2s ease}.at_flat_counter:after{top:3px;left:-4px;content:"";position:absolute;border-width:5px 8px 5px 0;border-style:solid;border-color:transparent #ebebeb transparent transparent;display:block;width:0;height:0;-webkit-transform:rotate(360deg);-moz-transform:rotate(360deg);transform:rotate(360deg)}.at_flat_counter:hover{background:#e1e2e2}.at_flat_counter:after:hover{border-color:transparent #e1e2e2 transparent transparent}.addthis_20x20_style .at_flat_counter{height:21px;padding:0 10px;line-height:22px;font-size:11px}.addthis_20x20_style .at_flat_counter:after{top:6px;left:-4px}.addthis_32x32_style .at_flat_counter,.addthis_32x32_white_style .at_flat_counter{height:32px;margin:0 2px 0 10px;line-height:32px;padding:0 12px;font-size:14px}.addthis_32x32_style .at_flat_counter:after,.addthis_32x32_white_style .at_flat_counter:after{top:11px;left:-6px}</style><style type="text/css">.at4-thankyou-background{top:0;right:0;left:0;bottom:0;-webkit-overflow-scrolling:touch;z-index:9999999;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAYAAACNMs+9AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABtJREFUeNpizCuu/sRABGBiIBKMKqSOQoAAAwC8KgJipENhxwAAAABJRU5ErkJggg==);background:rgba(110,115,123,.95);*background-image:url(//s7.addthis.com/static/3a5acbc470441e20a9b741217dc5f746.png);_background-image:url(//s7.addthis.com/static/3a5acbc470441e20a9b741217dc5f746.png)}.at4-thankyou-background.at-thankyou-shown{position:fixed}.at4-thankyou-inner{position:absolute;width:100%;top:10%;left:50%;margin-left:-50%;text-align:center}.at4-thankyou-mobile .at4-thankyou-inner{top:5%}.thankyou-description{font-weight:400}.at4-thankyou-background .at4lb-inner{position:relative;width:100%;height:100%}.at4-thankyou-background .at4lb-inner a.at4x,.addthis-warning-layer a.at-warning-x{position:absolute;top:15px;right:15px;display:block;width:20px;height:20px;padding:7px;margin:0;cursor:pointer;-webkit-transition:opacity .25s ease-in;-moz-transition:opacity .25s ease-in;transition:opacity .25s ease-in;opacity:.4;background:url('data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAABHNCSVQICAgIfAhkiAAAAAlwSFlzAAALEgAACxIB0t1+/AAAABx0RVh0U29mdHdhcmUAQWRvYmUgRmlyZXdvcmtzIENTNui8sowAAAAWdEVYdENyZWF0aW9uIFRpbWUAMTEvMTMvMTKswDp5AAAAd0lEQVQ4jb2VQRLAIAgDE///Z3qqY1FAhalHMCsCIkVEAIAkkVgvp2lDBgYAnAyHkWotLccNrEd4A7X2TqIdqLfnWBAdaF5rJdyJfjtPH5GT37CaGhoVq3nOm/XflUuLUto2pY1d+vRKh0Pp+MrAVtDe2JkvYNQ+jVSEEFmOkggAAAAASUVORK5CYII=') no-repeat center center;*background:url(//s7.addthis.com/static/5092b14c9020eaa68c3de74da2219940.png) no-repeat center center;_background:url(//s7.addthis.com/static/5092b14c9020eaa68c3de74da2219940.png) no-repeat center center;overflow:hidden;text-indent:-99999em}.at4-thankyou-background .at4lb-inner a.at4x:hover{opacity:1}.at4-thankyou-background .at4lb-inner a#at4-palogo.at4-logo{position:absolute;bottom:10px;display:inline-block;text-decoration:none;font-family:helvetica,arial,sans-serif;font-size:11px;cursor:pointer;-webkit-transition:opacity .25s ease-in;moz-transition:opacity .25s ease-in;transition:opacity .25s ease-in;opacity:.5;z-index:100020;color:#fff;left:15px;padding:2px 0 0 13px}.at4-thankyou-background .at4lb-inner a#at4-palogo.at4-logo:hover,.at4-thankyou-background.ats-dark .at4lb-inner a#at4-palogo.at4-logo:hover{text-decoration:none;color:#fff;opacity:1}.at4-thankyou-background.ats-dark{background-image:url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAYAAACNMs+9AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABtJREFUeNpiZGBgeMZABGBiIBKMKqSOQoAAAwB+cQD6hqlbCwAAAABJRU5ErkJggg==');background:rgba(0,0,0,.85);*background-image:url(//s7.addthis.com/static/45d120d845cc57b42433f743896dc62e.png);_background-image:url(//s7.addthis.com/static/45d120d845cc57b42433f743896dc62e.png)}.at4-thankyou-background .thankyou-title{color:#fff;font-size:38.5px;margin:10px 20px;line-height:38.5px}.at4-thankyou-background.ats-dark .thankyou-title,.at4-thankyou-background.ats-dark .thankyou-description{color:#fff}.at4-thankyou-background .thankyou-description{color:#fff;font-size:18px;margin:10px 0;line-height:24px;padding:0}.at4-thankyou-mobile *{-webkit-overflow-scrolling:touch}#at4-thankyou .at4-recommended-recommendedbox .at-logo{display:none}.at4-thankyou .at-h3{height:49px;line-height:49px;margin:0 50px 0 20px;padding:1px 0 0;font-family:"helvetica neue",helvetica,arial,sans-serif;font-size:16px;font-weight:700;color:#fff;text-shadow:0 1px #000}.at4-thanks{padding-top:50px;text-align:center}.at4-thanks label{display:block;margin:0 0 15px;font-size:16px;line-height:16px}.at4-thanks .at4-h2{background:0 0;border:none;margin:0 0 10px;padding:0;font-family:"helvetica neue",helvetica,arial,sans-serif;font-size:28px;font-weight:300;color:#000}.at4-thanks .at4-thanks-icons{position:relative;height:32px}.at4-thanks .at4-thanks-icons .at-thankyou-label{display:block;padding-bottom:10px;font-size:14px;color:#666}.at4-thanks .at-follow .aticon{display:inline-block;vertical-align:top;*display:inline;*zoom:1}</style><style type="text/css">.at4-recommended-toaster{position:fixed;_position:absolute;top:auto;bottom:0;right:0;z-index:100021}.at4-recommended-toaster.ats-light{border:1px solid #C5C5C5;background:#fff}.at4-recommended-toaster.ats-dark{background:#262b30;color:#fff}.at4-recommended-toaster .at4-recommended-container{padding-top:0;margin:0}.at4-recommended.at4-recommended-toaster div.at-recommended-label{line-height:16px;font-size:16px;text-align:left;padding:20px 0 0 20px}.at4-toaster-outer .at4-recommended .at4-recommended-item .at4-recommended-item-caption .at-h4{font-size:11px;line-height:11px;margin:10px 0 6px;height:30px}.at4-recommended.at4-recommended-toaster div.at-recommended-label.ats-light{color:#464646}.at4-recommended.at4-recommended-toaster div.at-recommended-label.ats-dark{color:#fff}#at4-toaster-close-control{position:absolute;top:0;right:0;display:block;width:20px;height:20px;line-height:20px;margin:5px 5px 0 0;padding:0;text-indent:-9999em}#at4-toaster-open-control{position:fixed;right:0;bottom:0;z-index:100020}.at4-toaster-outer .at4-recommended-item{width:120px;border:0;margin:9px 10px 0}.at4-toaster-outer .at4-recommended-item:first-child{margin-left:20px}.at4-toaster-outer .at4-recommended-item:last-child{margin-right:20px}.at4-toaster-outer .at4-recommended-item .at4-recommended-item-img{max-height:120px;max-width:120px}.at4-toaster-outer .at4-recommended-item .at4-recommended-item-img img{height:120px;width:120px}.at4-toaster-outer .at4-recommended-item .at4-recommended-item-caption{height:30px;padding:0;margin:0;height:initial}.at4-toaster-outer .ats-dark .at4-recommended-item .at4-recommended-item-caption{background:#262b30}.at4-toaster-outer .at4-recommended .at4-recommended-item .at4-recommended-item-caption small{width:auto;line-height:14px;margin:0}.at4-toaster-outer .at4-recommended.ats-dark .at4-recommended-item .at4-recommended-item-caption small{color:#fff}.at4-recommended-toaster .at-logo{margin:0 0 3px 20px;text-align:left}.at4-recommended-toaster .at-logo .at4-logo-container.at-sponsored-logo{position:relative}.at4-toaster-outer .at4-recommended-item .sponsored-label{text-align:right;font-size:10px;color:#666;float:right;position:fixed;bottom:6px;right:20px;top:initial;z-index:99999}</style><style type="text/css">.at4-whatsnext{position:fixed;_position:absolute;bottom:0!important;right:0;background:#fff;border:1px solid #c5c5c5;margin:-1px;width:390px;height:120px;overflow:hidden;font-size:12px;font-weight:400;color:#000;z-index:1800000000}.at4-whatsnext a{color:#666}.at4-whatsnext .at-whatsnext-content{height:120px;position:relative}.at4-whatsnext .at-whatsnext-content .at-branding{position:absolute;bottom:15px;right:10px;padding-left:9px;text-decoration:none;line-height:10px;font-family:helvetica,arial,sans-serif;font-size:10px;color:#666}.at4-whatsnext .at-whatsnext-content .at-whatsnext-content-inner{position:absolute;top:15px;right:20px;bottom:15px;left:140px;text-align:left;height:105px}.at4-whatsnext .at-whatsnext-content-inner a{display:inline-block;*display:block;*float:left}.at4-whatsnext .at-whatsnext-content-inner div.at-h6{text-align:left;margin:0;padding:0 0 3px;font-size:11px;color:#666;cursor:default}.at4-whatsnext .at-whatsnext-content .at-h3{text-align:left;margin:5px 0;padding:0;line-height:1.2em;font-weight:400;font-size:14px;height:48px}.at4-whatsnext .at-whatsnext-content-inner a:link,.at4-whatsnext .at-whatsnext-content-inner a:visited{text-decoration:none;font-weight:400;color:#464646}.at4-whatsnext .at-whatsnext-content-inner a:hover{color:#000}.at4-whatsnext .at-whatsnext-content-inner small{position:absolute;bottom:15px;line-height:10px;font-size:11px;color:#666;cursor:default;text-align:left}.at4-whatsnext .at-whatsnext-content .at-whatsnext-content-img{position:absolute;top:0;left:0;width:120px;height:120px;overflow:hidden}.at4-whatsnext .at-whatsnext-content .at-whatsnext-content-img img{position:absolute;top:0;left:0;max-height:none;max-width:none}.at4-whatsnext .at-whatsnext-close-control{position:absolute;top:0;right:0;display:block;width:20px;height:20px;line-height:20px;margin:0 5px 0 0;padding:0;text-indent:-9999em}.at-whatsnext-open-control{position:fixed;right:0;bottom:0;z-index:100020}.at4-whatsnext.ats-dark{background:#262b30}.at4-whatsnext.ats-dark .at-whatsnext-content-inner a:link,.at4-whatsnext.ats-dark .at-whatsnext-content-inner a:visited,.at4-whatsnext.ats-dark .at-whatsnext-content .at-h3,.at4-whatsnext.ats-dark .at-whatsnext-content a.at4-logo:hover{color:#fff}.at4-whatsnext.ats-light{background:#fff}.at4-whatsnext.ats-gray{background:#f2f2f2}.at4-whatsnext.at-whatsnext-nophoto{width:270px}.at4-whatsnext.at-whatsnext-nophoto .at-whatsnext-content-img{display:none}.at4-whatsnext.at-whatsnext-nophoto .at-whatsnext-content .at-whatsnext-content-inner{top:15px;right:0;left:20px}.at4-whatsnext.at-whatsnext-nophoto .at-whatsnext-content .at-whatsnext-content-inner.addthis_32x32_style{top:0;right:0;left:0;padding:45px 20px 0;font-size:20px}.at4-whatsnext.at-whatsnext-nophoto .at-whatsnext-content .at-whatsnext-content-inner .at4-icon,.at4-whatsnext.at-whatsnext-nophoto .at-whatsnext-content .at-whatsnext-content-inner .at4-icon-fw,.at4-whatsnext.at-whatsnext-nophoto .at-whatsnext-content .at-whatsnext-content-inner .whatsnext-msg{vertical-align:middle}#at-whatsnext-img-lnk,#at-whatsnext-img{position:absolute;left:0}</style><style type="text/css">#at4-whatsnextmobile{position:fixed;bottom:0;right:0;left:0;background:#fff;z-index:9999998;height:170px;font-size:28px}#at4-whatsnextmobile .col-2{height:100%;font-size:1em}#at4-whatsnextmobile .col-2:first-child{max-width:200px;display:inline-block;float:left}#at4-whatsnextmobile .col-2:last-child{position:absolute;left:200px;right:50px;top:0;bottom:0;display:inline-block}#at4-whatsnextmobile .at-whatsnext-content-inner{font-size:1em}#at4-whatsnextmobile .at-whatsnext-content-img img{height:100%;width:100%}#at4-whatsnextmobile #at4-wncc{font-size:1em;position:absolute;top:0;right:0;width:50px;height:50px}#at4-whatsnextmobile #at4-wncc button{width:100%;height:100%;font-size:1em;font-weight:400;text-decoration:none;opacity:.5;padding:0;cursor:pointer;background:0 0;border:0;-webkit-appearance:none}#at4-whatsnextmobile .at-h6,#at4-whatsnextmobile .at-h3{color:#A1A1A1;margin:25px 0 0 2.5%}#at4-whatsnextmobile .at-h3{font-size:1em;line-height:1em;font-weight:500;height:50%}#at4-whatsnextmobile .at-h3 a{font-size:1em;text-decoration:none}#at4-whatsnextmobile .at-h6{font-size:.8em;line-height:.8em;font-weight:500}#at4-whatsnextmobile .footer{position:absolute;bottom:2px;left:200px;right:0;padding-left:2.5%;font-size:1em;line-height:.6em}#at4-whatsnextmobile .footer small{font-size:.6em;color:#A1A1A1}#at4-whatsnextmobile .footer small:first-child{margin-right:5%;float:left}#at4-whatsnextmobile .footer small:last-child{margin-right:2.5%;float:right}#at4-whatsnextmobile .at-whatsnext-content{height:100%}#at4-whatsnextmobile a.at4-logo::before{content:"   ";width:7px;display:inline-block}#at4-whatsnextmobile a.at4-logo{background-size:100%;width:11px;height:11px;display:inline-block;border-radius:25%;margin-left:6px}#at4-whatsnextmobile.ats-dark{background:#262b30;color:#fff}#at4-whatsnextmobile.ats-dark #at4-wncc button{color:#fff}#at4-whatsnextmobile.ats-dark a:link,#at4-whatsnextmobile.ats-dark a:visited{color:#fff}#at4-whatsnextmobile.ats-gray{background:#f2f2f2;color:#262b30}#at4-whatsnextmobile.ats-light{background:#fff;color:#262b30}#at4-whatsnextmobile.ats-dark .footer a:link,#at4-whatsnextmobile.ats-dark .footer a:visited,#at4-whatsnextmobile.ats-gray .footer a:link,#at4-whatsnextmobile.ats-gray .footer a:visited,#at4-whatsnextmobile.ats-light .footer a:link,#at4-whatsnextmobile.ats-light .footer a:visited{color:#A1A1A1}#at4-whatsnextmobile.ats-gray a:link,#at4-whatsnextmobile.ats-gray a:visited,#at4-whatsnextmobile.ats-light a:link,#at4-whatsnextmobile.ats-light a:visited{color:#262b30}@media only screen and (min-device-width:320px) and (max-device-width:480px){#at4-whatsnextmobile{height:85px;font-size:14px}#at4-whatsnextmobile .col-2:first-child{width:100px}#at4-whatsnextmobile .col-2:last-child{right:25px;left:100px}#at4-whatsnextmobile .footer{left:100px}#at4-whatsnextmobile #at4-wncc{width:25px;height:25px}#at4-whatsnextmobile a.at4-logo{width:7px;height:7px;background-position:0 -7px}#at4-whatsnextmobile .at-h6,#at4-whatsnextmobile .at-h3{margin-top:12.5px}}</style><style type="text/css">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</style><style type="text/css">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</style>

<script type="text/javascript">
	if (window.ColdFusion) ColdFusion.required['textfield']=true;
</script>
<script type="text/javascript">
<!--
    _CF_checkCFForm_1 = function(_CF_this)
    {
        //reset on submit
        _CF_error_exists = false;
        _CF_error_messages = new Array();
        _CF_error_fields = new Object();
        _CF_FirstErrorField = null;

        //form element textfield required check
        if( !_CF_hasValue(_CF_this['textfield'], "TEXT", false ) )
        {
            _CF_onError(_CF_this, "textfield", _CF_this['textfield'].value, "Please enter keyword.");
            _CF_error_exists = true;
        }


        //display error messages and return success
        if( _CF_error_exists )
        {
            if( _CF_error_messages.length > 0 )
            {
                // show alert() message
                _CF_onErrorAlert(_CF_error_messages);
                // set focus to first form error, if the field supports js focus().
                if( _CF_this[_CF_FirstErrorField].type == "text" )
                { _CF_this[_CF_FirstErrorField].focus(); }

            }
            return false;
        }else {
            // run userdefined onSubmit javascript. 
            return _CF_checkCFForm_1(this)
            return true;
        }
    }
//-->
</script>
</head>

<body>
	<a name="top" id="top"></a>
	<div id="container">
	

<!-- ::: TOP BAR ::: -->

<script type="text/javascript">
<!--
var jStamp; var thisAaron;

jIndexUrl = "http://www.worldpress.org/" 

// section 

jAaronSection = ""; // not defined


function cachebuster () {
  // stamp 
  var v4p = (parseInt(navigator.appVersion) >= 4);
  var stampDate = new Date();
  if (v4p) { // 4.0+ browser
    var k = stampDate.getMilliseconds();
    jStamp = "20170320024103" + k; 
  } else {
    x = 999;
    randomizer();
    jStamp = thisAaron;
  }
}
// -->
</script>
<script src="http://www.worldpress.org/aaron/aaronnew.vbs" language="VBScript" type="text/vbscript"></script>
<script src="http://www.worldpress.org/aaron/aaronnew.js" type="text/javascript"></script>

<div id="header">
  <div class="header-t">
    <div class="logo"><a href="http://www.worldpress.org/"><img src="http://www.worldpress.org/files/logo.png" alt="WorldPress" /></a></div>

    <div class="toggle-block">
      <div class="toggler">
        <span class="toggler-icon"><span class="toggler-icon-bar"></span></span>
      </div>
      <div class="toggle-search">Search</div>
    </div>

    <div class="header-bnr"><script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
		
		
			<!-- Resp1 --> 
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-client="ca-pub-2514233034217510"
				 data-ad-slot="1294936248"
				 data-ad-format="auto"></ins>
				 <div class="hide"><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div>
			

    </div>
  </div>

  <div class="header-m">
    <div class="slogan">News and Views From Around the World</div>
    <ul class="header-menu">
		<li><a href="http://www.worldpress.org/about.cfm">About Us</a></li>		
		<li><a href="http://www.worldpress.org/africa.htm">Africa</a></li> 			
		<li><a href="http://www.worldpress.org/americas.htm">Americas</a></li> 		
		<li><a href="http://www.worldpress.org/asia.htm">Asia-Pacific</a></li>		
		<li><a href="http://www.worldpress.org/europe.htm">Europe</a></li>
		<li><a href="http://www.worldpress.org/mideast.htm">Middle East</a></li>
		<li><a href="http://www.worldpress.org/">Front Page</a></li>
    </ul>
  </div>

  <div class="header-b">
	<div class="header-b-inner">
    <div class="bnr-desc">
		<img src="http://www.worldpress.org/files/advert.gif" alt="" border="0" />
	</div>
			
		
		
			<div class="bottom2-adv">
				<!-- Resp 2 -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2514233034217510"
					 data-ad-slot="7201869044"
					 data-ad-format="auto"></ins>
				<script>
					var w = window,
					d = document,
					e = d.documentElement,
					g = d.getElementsByTagName('body')[0],
					x = w.innerWidth || e.clientWidth || g.clientWidth;
					
					if(x > 767) {
						window.onload = function() {
							setTimeout(function() {
								(adsbygoogle = window.adsbygoogle || []).push({});
							}, 500)
						}
					}
				</script>
			</div>
		
			
			
		  </div>
	</div>
</div>
<!-- ::: END TOP BAR ::: -->


		<!-- ::: MAIN ::: -->
		<div id="main">
			<!-- ::: LEFTCOL ::: -->
				
	  <div id="leftcol">
		
			<div class="date">
				<script type="text/javascript" src="http://www.worldpress.org/includes/leftbar.js"></script>
				<noscript>Mar. 20, 2017</noscript> 
			</div>
			
			
			<div class="leftcol-block search-block">
				<h3>Search</h3>
					<form name="CFForm_1" id="CFForm_1" action="http://www.worldpress.org/search/index.cfm?search=yes" method="post" onsubmit="return _CF_checkCFForm_1(this)">
					<select name="searchBy" class="sbox">
						<option selected="selected" value="">Entire Site</option>
						<option value="Articles">Press</option>
						<option value="Maps">Country Profiles</option>
						<option value="Documents">Documents</option>
					</select>

					<input name="textfield" type="text" class="tbox"  id="textfield"  />
					<input type="submit" value="GO" class="btn" />
					
				  </form>

		</div>
			<div class="leftcol-menublocks">
				<div class="leftcol-block world-news-block">
					<h3>World News</h3>
					<ul>
						<li><a href="http://www.worldpress.org/" class="nb" onmouseover="sni(1);" onmouseout="clr();" onfocus="sni(1);" onblur="clr();">Front Page</a></li>
						<li><a href="http://www.worldpress.org/africa.htm" class="nb" onmouseover="sni(2);" onmouseout="clr();" onfocus="sni(2);" onblur="clr();">Africa</a></li>
						<li><a href="http://www.worldpress.org/americas.htm" class="nb" onmouseover="sni(3);" onmouseout="clr();" onfocus="sni(3);" onblur="clr();">Americas</a></li>
						<li><a href="http://www.worldpress.org/asia.htm" class="nb" onmouseover="sni(4);" onmouseout="clr();" onfocus="sni(4);" onblur="clr();">Asia-Pacific</a></li>
						<li><a href="http://www.worldpress.org/europe.htm" class="nb" onmouseover="sni(5);" onmouseout="clr();" onfocus="sni(5);" onblur="clr();">Europe</a></li>
						<li><a href="http://www.worldpress.org/mideast.htm" class="nb" onmouseover="sni(6);" onmouseout="clr();" onfocus="sni(6);" onblur="clr();">Middle East</a></li>
						<li><a href="http://www.worldpress.org/blogs.htm" class="nb" onmouseover="sni(7);" onmouseout="clr();" onfocus="sni(7);" onblur="clr();">World Blogs</a></li>
						<li><a href="http://www.worldpress.org/wprw.htm" class="nb" onmouseover="sni(8);" onmouseout="clr();" onfocus="sni(8);" onblur="clr();">World Headlines</a></li>
						<li><a href="http://www.worldpress.org/gateway.htm" class="nb" onmouseover="sni(9);" onmouseout="clr();" onfocus="sni(9);" onblur="clr();">World Newspapers</a> </li>
						<li><a href="http://www.worldpress.org/subscribe.cfm" class="nb" onmouseover="sni(10);" onmouseout="clr();" onfocus="sni(10);" onblur="clr();">E-Mail Updates</a></li>
					</ul>
				</div>

				<div class="leftcol-block rss-block">
					<h3>RSS News Feeds</h3>

					<ul>
						
									<li>
										
												<!-- Americas RSS -->
												<a href="http://www.worldpress.org/feeds/americas.xml" class="nb" onmouseover="sni(51);" onmouseout="clr();" onfocus="sni(51);" onblur="clr();">Americas</a>
												<img src="http://www.worldpress.org/images/xml-americas.gif" width="84" height="12" alt="XML" border="0" align="top" />
											
									</li>
									
						<li><a href="http://www.worldpress.org/feeds/" class="nb" onmouseover="sni(52);" onmouseout="clr();" onfocus="sni(52);" onblur="clr();">More Feeds</a></li>
					</ul>
				</div>

				<div class="leftcol-block features-block">
					<h3>Features</h3>

					<ul>
						<li><a href="http://www.worldpress.org/travel.htm" class="nb" onmouseover="sni(20);" onmouseout="clr();" onfocus="sni(20);" onblur="clr();">Travel, Dining &amp;<br /><span style="margin-left:5px;">Entertainment</span></a></li>
						<li><a href="http://www.worldpress.org/editorLetter.htm" class="nb" onmouseover="sni(21);" onmouseout="clr();" onfocus="sni(21);" onblur="clr();">Opinion</a></li>
						<li><a href="http://www.worldpress.org/edunew.htm" class="nb" onmouseover="sni(22);" onmouseout="clr();" onfocus="sni(22);" onblur="clr();">Students &amp; Educators</a></li>
						<li><a href="http://www.worldpress.org/award.cfm" class="nb" onmouseover="sni(23);" onmouseout="clr();" onfocus="sni(23);" onblur="clr();">Editor of the Year Award</a></li>
						
						<li><a href="http://www.worldpress.org/maps2/list.cfm" class="nb" onmouseover="sni(25);" onmouseout="clr();" onfocus="sni(25);" onblur="clr();">Country Maps &amp; Profiles</a></li>
						
						
						<li><a href="http://www.worldpress.org/library/ngo.cfm" class="nb" onmouseover="sni(27);" onmouseout="clr();" onfocus="sni(27);" onblur="clr();">Think Tanks &amp; N.G.O.s</a></li>
					</ul>
				</div>

				<div class="leftcol-block maps-block">
					<h3>World Maps</h3>
					<ul>
						<li><a href="http://www.worldpress.org/map.cfm" class="nb" onmouseover="sni(1);" onmouseout="clr();" onfocus="sni(1);" onblur="clr();">Map of the World</a></li>
						<li><a href="http://www.worldpress.org/maps/africa.cfm" class="nb" onmouseover="sni(2);" onmouseout="clr();" onfocus="sni(2);" onblur="clr();">Africa</a></li>
						<li><a href="http://www.worldpress.org/maps/antartica.cfm" class="nb" onmouseover="sni(3);" onmouseout="clr();" onfocus="sni(3);" onblur="clr();">Antarctica</a></li>
						<li><a href="http://www.worldpress.org/maps/asia.cfm" class="nb" onmouseover="sni(4);" onmouseout="clr();" onfocus="sni(4);" onblur="clr();">Asia &amp; Middle East</a></li>
						<li><a href="http://www.worldpress.org/maps/australasia.cfm" class="nb" onmouseover="sni(5);" onmouseout="clr();" onfocus="sni(5);" onblur="clr();">Australasia&amp; Oceania</a></li>
						<li><a href="http://www.worldpress.org/maps/Europe.cfm" class="nb" onmouseover="sni(6);" onmouseout="clr();" onfocus="sni(6);" onblur="clr();">Europe</a></li>
						<li><a href="http://www.worldpress.org/maps/north_america.cfm" class="nb" onmouseover="sni(7);" onmouseout="clr();" onfocus="sni(7);" onblur="clr();">North America</a></li>
						<li><a href="http://www.worldpress.org/maps/south_america.cfm" class="nb" onmouseover="sni(8);" onmouseout="clr();" onfocus="sni(8);" onblur="clr();">South America</a></li>
					</ul>
				</div>

				<div class="leftcol-block services-block">
					<h3>Services</h3>

					<ul>
						<li><a href="http://www.worldpress.org/jobs/" class="nb" onmouseover="sni(38);" onmouseout="clr();" onfocus="sni(38);" onblur="clr();">Post a Job</a></li>
						<li><a href="http://www.worldpress.org/jobs/index.cfm/hurl/page=jobs" class="nb" onmouseover="sni(39);" onmouseout="clr();" onfocus="sni(39);" onblur="clr();">Find a Job/Business</a></li>
						<li><a href="http://www.worldpress.org/freelancers/" class="nb" onmouseover="sni(40);" onmouseout="clr();" onfocus="sni(40);" onblur="clr();">Find Freelancers</a></li>
						<li><a href="http://www.worldpress.org/backissues.htm" class="nb" onmouseover="sni(41);" onmouseout="clr();" onfocus="sni(41);" onblur="clr();">Archives</a></li>
						<li><a href="http://www.worldpress.org/about.cfm" class="nb" onmouseover="sni(43);" onmouseout="clr();" onfocus="sni(43);" onblur="clr();">About Us</a></li>
						<li><a href="http://www.worldpress.org/advertise.cfm" class="nb" onmouseover="sni(44);" onmouseout="clr();" onfocus="sni(44);" onblur="clr();">Advertise With Us</a></li>
						<li><a href="http://www.worldpress.org/traffic.cfm" class="nb" onmouseover="sni(45);" onmouseout="clr();" onfocus="sni(44);" onblur="clr();">Website Traffic</a></li>
						<li><a href="http://www.worldpress.org/donate.cfm" class="nb" onmouseover="sni(46);" onmouseout="clr();" onfocus="sni(45);" onblur="clr();">Make a Donation</a></li>
					</ul>
				</div>

			</div>
			<div class="bnr">
				
				<script type="text/javascript" src="http://worldpress.org/adsys/ads.cfm?c=0C6CDE3A-4D42-43B5-AF42700062D05DB6"></script>
				

				
				<div class="bottom3-adv">
					<!-- Resp 3 -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-2514233034217510"
						 data-ad-slot="8678602242"
						 data-ad-format="auto"></ins>
					<script>
						var w = window,
						d = document,
						e = d.documentElement,
						g = d.getElementsByTagName('body')[0],
						x = w.innerWidth || e.clientWidth || g.clientWidth;
						
						if(x > 767) {
							window.onload = function() {
								setTimeout(function() {
									(adsbygoogle = window.adsbygoogle || []).push({});
								}, 500)
							}
						}
					</script>
				</div>
			</div>
  
  <!-- ::: END LEFT BAR ::: -->
</div>

			<div id="content">
				<!-- ::: MIDDLE ::: -->
				    
	<div id="content">		
		

	<h2 class="category-h">
		
							Americas
						
		<img src="../images/down-arrow-b.gif" alt="" width="12" height="10" border="0" />
	</h2>

	<ul class="subnav">
		<li><a onclick="window.open(this.href,'Email','width=410,height=500,scrollbars');return false;" href="http://www.worldpress.org/mail.cfm?article_id=4424">E-mail</a></li>
		<li><a href="http://www.worldpress.org/print_article.cfm?article_id=4424&amp;dont=yes">Print</a></li>
		<li>
			<div class="addthis_toolbox addthis_default_style small" style="">
				<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4d6138001a2d260b" class="addthis_button_compact small at300m"><span style="background-color: rgb(252, 109, 76);" class="at4-icon aticon-compact"><span>More Sharing Services</span></span>Share</a>
				<a href="#" title="Facebook" class="addthis_button_facebook addthis_button_preferred_1 at300b"><span style="background-color: rgb(48, 88, 145);" class="at4-icon-left at4-icon aticon-facebook"><span class="at_a11y">Share on facebook</span></span></a>
				<a href="#" title="Tweet" class="addthis_button_twitter addthis_button_preferred_2 at300b"><span style="background-color: rgb(44, 168, 210);" class="at4-icon-left at4-icon aticon-twitter"><span class="at_a11y">Share on twitter</span></span></a>
				<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d6138001a2d260b"></script>				
				<!-- AddThis Button END -->
				<div class="atclear"></div>
			</div>
		</li>
		<li>
			<script src="../includes/editorletternew.js" type="text/javascript"></script> 
		</li>
	</ul>

<h1 class="headline">Immigration and Health Care Reform Will Wreak Havoc on Rural America </h1>
<p class="byline">Teri Schure 
			<br />
		March 19, 2017 
</p>


	<div class="wprphoto">
		<div class="wprimage"><img alt="" src="/images/articles/immigrant-doctors.jpg" /></div>
			
	</div>



<!-- Begin article a -->
	


<!-- Begin article a -->
<p>There is a vast gulf between the Republican&rsquo;s attempt to stand by Trump&rsquo;s promises to provide health care for all Americans and their longstanding belief that it&rsquo;s not the federal government&rsquo;s job to provide subsidies and health care bailouts.</P>
<P>If the federal government can&rsquo;t come to the aid of those American citizens who need it most, who can they turn to?</P>
<P>While Trump is busy proving himself right about a &ldquo;Muslim ban,&rdquo; &ldquo;so-called judges,&rdquo; &ldquo;wiretapping,&rdquo; &ldquo;crowd size,&rdquo; and other nonsensical nonsense, the Republicans are spending most of their health care reform efforts on trying to figure out how to reward the country&rsquo;s highest earners.</p> <p>And then there is the immigration ban, which combined with health care reform will likely wreak even more havoc on an already depressed rural America.</P>
<P>Here are some facts that you may or may not know:</P>
<P>Many small towns in America rely on a steady flow of physicians from around the world to treat what ails them.</P>
<P>But Donald Trump&#39;s immigration crackdown will mean that fewer doctors will be available in rural communities, and certain visa bans will likely make doctor shortage in rural America even worse.</P>
<P>A recent little known and under-publicized decision by the government to alter the timetable for some visa applications will likely hinder the arrival of thousands of much needed foreign physicians in American towns that desperately need them.</P>
<P>The slowdown in bringing doctors to rural America is going to have a devastating effect throughout small towns.</P>
<P>Thousands of J-1 visa applicants come to the United States to attend medical school, but many of those students will now be turned away, according to the American Association of Medical Colleges (AAMC).</P>
<P>In the past, once these students completed their medical residency, as physicians they could either return to their home country for two years before being eligible to re-enter the U.S. through a different immigration pathway, such as an H-1B worker visa, or they could apply for a Conrad 30 J-1 Visa Waiver. This would allow them to extend their stay in the U.S. as long as they would commit to serving in rural and underserved areas for three years.</P>
<P>In the last 15 years, the Conrad 30 J-1 Waiver has funneled 15,000 foreign physicians into underserved communities, according to the AAMC.</P>
<P>Thousands of foreign doctors in a variety of specialties have in the past flocked to clinics and hospitals in the Mississippi Delta region, Appalachia, the Great Plains, and many other places shunned by American physicians for their own personal and/or professional reasons.</P>
<P>While the press was obsessing over Trumpisms, the government quietly passed a bill to dramatically slow down the premium processing for an H-1B visa. &nbsp;Foreign physicians who are desperately needed in places like Montana where nine counties do not have a single doctor will be sidelined indefinitely, unable to provide badly needed medical treatment to hundreds of thousands of rural Americans. &nbsp;</P>
<P>While jobless physicians outside of the U.S.&nbsp;wait to see what our government will decide to do about H-1B visas, facilities in places like Alabama, Pennsylvania, Arkansas, Ohio, Kansas, North Dakota, and Montana, will remain in desperate need of doctors.</P>
<P>And what about Trump&rsquo;s empty promise to his voters and supporters to provide all Americans with health care and not to cut Medicaid?</P>
<P>The Congressional Budget Office (CBO) recently analyzed the Republican health care legislation, and their numbers show that TrumpCare would push 24 million people out of health care by 2026 and fourteen million of those people will lose Medicaid. The CBO also concluded that the GOP bill will not only repeal much of the Affordable Care Act (ACA) but would decimate the entire Medicaid program as we now know it.&nbsp;</P>
<P>When President Trump took to the stage in Nashville last week, many worried Americans tuned in to hear what he had to say about the new GOP health care bill. Since millions of Americans who now get health coverage through the ACA would be at risk of losing it under the House Republicans plan, hearing what Trump had to say was of vital importance to them.</P>
<P>But Trump relegated the health care overhaul to a brief mention halfway through his speech. And in his&nbsp;remarks, he falsely claimed that in Tennessee &ldquo;half of the state has no insurance company&rdquo; on the ACA marketplace. The truth is that all eight of the state&rsquo;s rating areas have at least one carrier, and three of them have two carriers.</P>
<P>More than 500,000 Tennesseans have health care thanks to the ACA, which TrumpCare would repeal. And 1.5 million of them get coverage through TennCare which is the state&rsquo;s Medicaid program, also on the chopping block if the repeal passes.</P>
<P>And yet his adoring crowd of almost 10,000 people cheered Trump on as he failed to get into any health care details and instead spent the bulk of his speech deriding the travel ban ruling and putting down the judge who&nbsp;issued it.</P>
<P>Trump actually suggested that the court who had just ruled against him should be destroyed, while the Nashville crowd in attendance enthusiastically roared in delight and clapped thunderously.</P>
<P>And Trump continued to fire up his howling Nashville audience by reiterating that he preferred to go back to his first more restrictive ban and pursue it to the Supreme Court.</P>
<P>The Nashville crowd loved Trump&rsquo;s fiery speech. Even though both the health care plan and the stricter visa laws will strip needy Americans in &ldquo;Trump Country,&rdquo; including the state of&nbsp;Tennessee of health coverage and desperately needed foreign physicians. &nbsp;&nbsp;&nbsp;</P>
<P>Not exactly a cheering situation.</p>
<!-- End article -->


<!-- End article -->

 
<!-- End article -->

		
		
	</div>
 
				<!-- ::: END MIDDLE ::: -->
				</div>
			<!-- ::: RIGHTCOL ::: -->
			 <div id="rightcol">
				
	<div class="bnr">
		
		<script type="text/javascript" src="http://www.worldpress.org/adsys/ads.cfm?c=BE3477EE-BC41-B79D-953FEA7E05B64616"></script>
		<script type="text/javascript" src="http://worldpress.org/adsys/ads.cfm?c=BC69E18B-3048-66AA-CB7F3F42E6C63B91"></script>
		<script type="text/javascript" src="http://worldpress.org/adsys/ads.cfm?c=259BF94C-2B80-48D7-A88B1087C852F063"></script>
		<script type="text/javascript" src="http://worldpress.org/adsys/ads.cfm?c=49B87EE6-B8CD-1C0A-BFE8816D991A0CC7"></script>
		<script type="text/javascript" src="http://worldpress.org/adsys/ads.cfm?c=9874ACF0-E221-5CE2-7AEDA8B2850EEA2D"></script>
		<script type="text/javascript" src="http://worldpress.org/adsys/ads.cfm?c=5D50CA45-E5EC-473A-AE649330E224A7CD"></script>
		<script type="text/javascript" src="http://worldpress.org/adsys/ads.cfm?c=C6D187CF-EE7C-4A10-A4F5B81900833D55"></script>
		<script type="text/javascript" src="http://worldpress.org/adsys/ads.cfm?c=B0D34968-4F99-428D-95908A7CBC464551"></script>
		<script type="text/javascript" src="http://worldpress.org/adsys/ads.cfm?c=BFAC62B1-9992-B048-C268D78D3DBB8BA6"></script>
		
		
		
		
		
		
		

		
		
		


		
	</div> 
	
        <div class="related"><p class="head"><strong>Country Profiles</strong></p>
    <p><span class="link"><a href="http://www.worldpress.org/profiles2/United_states.cfm">United States of America</a></span></p><br />
    </div> 
		<div id="rightcol-block"> 
		
			<script src="http://www.worldpress.org/feeds/wprw.js" type="text/javascript"></script>
			<noscript>
				<div class="related">
					<p class="head"><strong style="font-size: 14px;">Today's <br />World Headlines.</strong></p>
					<p><strong>More <a href="http://www.worldpress.org/wprw.htm">World Headlines</a>.</strong></p>
				</div>
			</noscript>
		
		</div>
		 
	<div class="bnr">
		<div class="left">
			<img src="http://www.worldpress.org/files/advert.gif" alt="" border="0" />
		</div>
		
		<p><script type="text/javascript" src="http://www.worldpress.org/adsys/ads.cfm?c=B0D34968-4F99-428D-95908A7CBC464551"></script></p>
		<p><script type="text/javascript" src="http://www.worldpress.org/adsys/ads.cfm?c=B0D34968-4F99-428D-95908A7CBC464551"></script></p>
		<p><script type="text/javascript" src="http://www.worldpress.org/adsys/ads.cfm?a=4AE68AB6-4241-46AE-AA341DEFA920C870"></script></p>
		
		
		<script type="text/javascript" src="http://www.worldpress.org/adsys/ads.cfm?a=27F2A1B7-4E3A-4D37-8FE202A4FD71AA7F"></script></p>
		
		<noscript>
			<p><a href="http://www.worldpress.org/freelancers/"><img src="http://www.worldpress.org/aaron/freelance_160x75.jpg" alt="Worldpress.org Freelance Marketplace" border="0" /></a></p>
		</noscript>
		
		<noscript>
			<p><a href="http://www.worldpress.org/jobs/"><img src="http://www.worldpress.org/aaron/jobs_160x75.jpg" alt="Worldpress.org Jobs Marketplace" border="0" /></a></p>
		</noscript>
		
			
		
		
		
		
		<p>
			<a href="http://worldpress.org/advertise.cfm"><img src="http://worldpress.org/aaron/advertise-with-us.gif" alt="Advertise with Worldpress.org" border="0" /></a>
		</p>
	</div> 
	
	
		<div class="rightcol-block">
				<p class="hihead2"><strong>Web-Exclusive Alert</strong></p>
				<p class="hibody2"><a href="http://www.worldpress.org/subscribe.cfm">Sign up for our indispensable World Headlines.</a></p>
		</div>
					
			</div>
			
		</div>
		
<!-- ::: BOTTOM BAR ::: -->


<!-- ::: FOOTER ::: -->

<div id="footer">
	<script src="//embed.fuze360.com/875db03e77fa5796ec70b24e46fcc2bb.js"></script>
	<div class="footer-t">
		<a href="#top"><img src="http://www.worldpress.org/files/up-arrow.gif" alt="Top" height="10" border="0" width="12" /></a>
	</div>
	<div class="footer-b">
		<p>Copyright &copy; 1997-2017 Worldpress.org. All Rights Reserved</p>
		<ul>
			<li><a href="http://www.worldpress.org/privacy.cfm">Privacy Notice</a></li>
			<li><a href="http://www.worldpress.org/terms.cfm">Terms &amp; Conditions</a></li>
			<li><a href="http://www.worldpress.org/index.htm">Front Page</a></li>
		</ul>
	</div>

</div>
<!-- ::: END FOOTER ::: -->


	<!--<script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-2624625-1', 'auto');
	  ga('send', 'pageview');
	</script>-->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-2624625-1', 'auto');
	  ga('send', 'pageview');

	</script>

	</div> 
</body>
</html>				